Zensiert zurück! – Jetzt auch für easyLink V3

Ich glaube zur aktuellen Zensur – Diskussion brauche ich wirklich nicht mehr viel schreiben, dann darüber sollte langsam wirklich jeder ausführlich informiert sein. Interessant in diesem Zusammenhang war jedoch mitunter die Idee von Jens Grochtdreis die Politiker mit ihren eigenen Waffen zu schlagen und von unseren Seiten auszusperren.

Peter Kröner hat das ganze dann heute mal anhand diverser IP Listen als WordPress-Plugin umgesetzt. Mit Zensiert zurück! könnt Ihr Politiker, die über die besagten IP Bereiche kommen, von der Nutzung eures Blogs ausschliessen und damit auch easyLink V3 Kunden nicht hinten anstehen müssen, habe ich das Plugin kurzerhand entsprechend angepaßt.

Wenn Ihr euch also an der Aktion beteiligen möchtet, dann könnt Ihr das Plugin hier downloaden.

2 comments for “Zensiert zurück! – Jetzt auch für easyLink V3

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.